記事一覧

ごっこランドの対応 OS 変更に関するお知らせ

投稿日 :
カテゴリー : お知らせ

いつも「ごっこランド」のご利用ありがとうございます。

今後アップデートを進めていくにあたり、公開から時間が経過した OS に対応し続けることが困難になりましたので、下記のとおり対応 OS を変更させていただきます。

  • 現在: iOS 7.0 以降 / Android 4.1 以降
  • 2018年1月15日から: iOS 9 以降 / Android 4.4 以降
  • ※ iOS 8.x 以前、または、Android 4.3 以前の機種をご利用の場合、今後、最新版へのアップデートができなくなります。
  • ※ 詳細な変更時期については、確定次第ご案内させていただきます。

ご利用機種の OS が対応していない場合には、 OS のアップデートや機種変更などをご検討いただけますようお願いいたします。

みなさまにはご迷惑をおかけいたしますが、ご理解とご協力のほどよろしくお願いいたします。