記事一覧

ごっこランドの対応 OS 変更に関するお知らせ

投稿日 :
カテゴリー : お知らせ

いつも「ごっこランド」のご利用ありがとうございます。

今後アップデートを進めていくにあたり、公開から時間が経過した OSバージョンに対応し続けることが困難になりましたので、下記のとおり対応OSバージョンを変更させていただきます。

  • 現在: iOS 9.0 以降
  • 2019年1月29日公開予定のごっこランド(ver. 4.11.0)から: iOS 10 以降

※ iOS 9.x 以前の機種をご利用の場合、今後、最新版へのアップデートができなくなります。
※ 変更時期についてはストアの仕様上、前後する可能性があります。
※ご利用機種の OS が対応していない場合には、 OS のアップデートや機種変更などをご検討いただけますようお願いいたします。
※ 今回のOS対応のお知らせは、iOSのみが対象で、Androidは変わらず4.4以降の対応となります。

みなさまにはご迷惑をおかけいたしますが、ご理解とご協力のほどよろしくお願いいたします。